Wanneer u uw rekeninginfo ontvangt, merkt u dat er geen rekeninginfo beschikbaar is over een verrichting die u hebt verzonden.
Oorzaak:
De transactie is na interne controle door de bank geweigerd, of is aanvaard maar nog niet uitgevoerd.
Oplossing:
Kijk na of het negatieve ontvangstbericht van de verzonden verrichting een reden bevat voor de weigering door bank:
- Ga naar Verzonden verrichtingen.
- Zoek uw transactie en open de detail weergave.
- Onder de negatieve notificatie bevindt zich de reden opgegeven door de bank.
- Als er voor de negatieve mededeling geen reden is opgegeven of de weigering niet duidelijk is, dan dient u de bank van uw opdrachtgevende rekening te contacteren. De bank zal u medelen waarom de betaling niet werd uitgevoerd.
